Neveikia kolonėlės

Specialistai skubiai atsakys į jūsų klausimą

Jūs gausite žinutę apie atsakymą į jūsų e-mail

Windows 7

Atsakyti į žinutę:
Sveiki, pirmą kart įsirašiau windows 7 po XP ir nėra garso. Prie garso kolonėlės ikonos yra baltas iksiukas raudoname apskritime, o užvedus pelės rodyklę virš jos užsidega užrašas "No speakers or headphones are plugged in", nors jos prijungtos (bandžiau ir su ausinėm, ir su kolonėlėm). Iš pradžių galvojau kad bėda su windowsais, tai pabandžiau perašit windous 8, bet ta pati problema. Dabar vėl įsirašiau W7, pagooglinau ir supratau, kad daug kas tokią problemą turėjo. Išbandžiau per google ir youtube daugybę pamokų kaip tai sutvarkyt, bet niekas nepadėjo. Ką bandžiau daryt: Perinstaliuot windowsus. Rašyt draiverius iš CD, siųstis iš plokštės gamintojos svetainės (msi.com), siųstis iš garso draiverių svetainės (realtek.com). Įrašinėt pats, leidau siųstis windowsams. Žaist su įvairiais nustatymais. Siųstis visus windowsų updatus. Mano mot. plkšt. msi h81m-p33. Integruota garso plokštė Realtek hd audio Gal žinot kas galėtų būt? Ačiū
skaityti visas šios temos žinutes | grįžti į temų sąrašą

Nauja žinutė

Pasirinkite:

Jūsų vardas: * (būtina)

E-mail: (reikalingas pranešimui apie atsakymą)

Žinutės tekstas: * (būtina)
aprašykite problemą kuo išsamiau, nurodant PC modelį ir OS versiją, pav. Acer Aspire 5742G ir Windows 8 Pro,
klaidos kodą ar pranešimą, jei jis yra. Ką darėte prieš tai, kai įvyko gedimas...


Apsaugos kodas: *(būtina)
Įveskite apsaugos kodą

* - laukelis turi būti užpildytas